AnleitungenNewsWindows 10

[Anleitung] Windows 10 Build 14267: PC fährt nicht hoch? Hier die Lösung…

Windows-10-Themenseite-WindowsUnited

Bei einigen Nutzern von Windows 10 Build 14267 tritt ein Hochfahr Bug auf – der PC will einfach nicht starten und bleibt im Bootup-Prozess hängen und der Resetknopf muss betätigt werden. Das Problem liegt anscheinend an der Schnellbootup Funktion.

Screenshot (69)

So löst ihr den Bug (zeitweise):

  • Rechtsklick Startknopf>Energieoptionen
  • Kennwort bei Reaktivierung anfordern
  • „Einige Einstellungen sind momentan nicht verfügbar“ klicken
  • Haken entfernen aus Option „Schnellstart aktivieren“
  • Speichern
  • Computer komplett herunterfahren
  • Computer starten und einloggen

Berichten zufolge konnte diese einfache Einstellung das Problem effektiv beheben. Nachteil ist ein generell langsamere Hochfahren des PCs. Diese Anleitung ist eine Zwischenlösung, bis Microsoft das Problem beseitigt hat.

 

Tritt der Bootup Bug bei euch auf? Konnte unsere Anleitung euch helfen?

 

Vorheriger Artikel

Windows 10 Mobile Build 14267: Jetzt können bis zu 16 Apps im Hintergrund laufen

Nächster Artikel

Bestätigt: Nokia kehrt "irgendwann" ins Smartphone-Geschäft zurück

Der Autor

Leonard Klint

Leonard Klint

"Change has to flow from the bottom to the top." - Ed Snowden

9
Hinterlasse einen Kommentar

avatar
9 Comment threads
0 Thread replies
0 Followers
 
Most reacted comment
Hottest comment thread
9 Comment authors
msteuernagelJanfrizzosLars Bmagic-kobold Recent comment authors
  Diskussion abonnieren  
neuste älteste beste Bewertung
Benachrichtige mich zu:
Friedrich
Gast
Friedrich

Bei mir hat die Anleitung geholfen Danke!!

Ayhan
Mitglied

Bei mir hat die Anleitung auch geholfen danke Leo.

Katy
Mitglied

Bei mir hängt das Update bei 50%.

Sagittarier
Mitglied

Hab das bei meinem Laptop. Ich drücke nur an/aus kurz und schon kommt er. Werde mir diese Lösung später mal ansehen. Danke

magic-kobold
Mitglied

Ich habe seit win 10 das Problem das er nicht richtig herunter fährt!
Ich klicke auf herunter fahren, das System fährt runter aber die Power-LED bleibt an….
Ich kann den Laptop dann auch nicht normal starten sondern muss das Gerät ganz ausschalten (powerknopf gedrückt halten) und dann kann ich ihn erst wieder einschalten….

Werde diesen auch mal bei meinen Problem anwenden. 😉

Lars B
Mitglied

Der Bug ist doch ein alter Bekannter, oder irre ich mich? Auf meinem Notebook hatte ich in der Vergangenheit auch schon Probleme beim Booten, bei mir blieb der Bildschirm schwarz. Habe dann auch die Schnellstartoption deaktiviert und das Problem war beseitigt. Gestern Abend hat mein Notebook wieder in einen schwarzen Bildschirm gebootet, muss die Einstellungen mal kontrollieren, nicht das MS da wieder was geändert hat bzw. den Schnellstart von mir unbemerkt per Update wieder aktiviert hat …
Ich habe bei meinem Notebook vermutlich aufgrund der SSD ohnehin keinen Unterschied bezgl. der Bootdauer bemerkt, würde daher die Schnellstartoption immer deaktivieren …

frizzos
Mitglied

Hatte den Bug auch. Zum ersten Mal seit ich Insider bin (also seit Beginn des Insider Programms). Zuerst Neustart durch brutales Abschalten dann Einstellungen geändert. Jetzt dauert der Neustart eine halbe Ewigkeit, aber es funktioniert. > Blöder Käfer <

Jan
Mitglied

Ich hatte den Bug auch. Musste dann über eine Tastenkombination starten. Einstellungen hatte ich danach aber keine machen müssen. Bisher ist es nicht mehr passiert, vielleicht einfach Glück.

msteuernagel
Gast
msteuernagel

Hallo, ich habe einen Aldi Rechner und der Tipp war Richtig. Jetzt bootet Er wie gewollt. Danke für den Tipp!