Windows 10 mobile und BAND kommunizieren nicht | Windows Mobile | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Windows 10 mobile und BAND kommunizieren nicht
Keine Berechtigung um zu posten
3. Dezember 2015
14:42
Avatar
andyga
Verona, Italien
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
3. Juli 2015
sp_UserOfflineSmall Offline

Hallo

Ich habe das Lumia 1520 und habe mir dazu nun das Microsoft Band (Version 1) bestellt.
Es geht eigentlich ganz gut, aber die Verbindung klappt anscheinend nicht ganz.
Die Daten vom Band werden zum Handy (Microsoft Health) übertragen, aber vom Handy kommt nichts aufs Band
Es kommen keine Anrufe (verpasst…), SMS, Twitter oder sonstiges an
Ich habe eingestellt, dass ich Nachrichten bekommen soll.
„Pimp my Band“ zeigt immer 80% Akku am Handy an, auch wenn das Band leer ist.

Ist das Band kaputt, oder gibt es noch eine Einstellung, die ich noch machen muss?

Ich habe die 10.10586 auf dem Handy

3. Dezember 2015
16:18
Avatar
Benski
Administrator
Forenbeiträge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hallo andyga,

ich rate jetzt einfach mal ins Blaue und tippe darauf, dass es an der Preview liegt.
Natürlich könntest du auch mal einen Hardreset versuchen (beim Band und beim 1520) und somit beide frisch koppeln.

Da ich aber weder 1520 noch Band besitze, hoffe ich, dass sich hier noch jemand zu Wort meldet, der eventuell diese Kombi ebenfalls besitzt. Oder aber sich jemand meldet, der zumindest das Band besitzt.

16. Januar 2016
6:59
Avatar
MaxwellHouse
Neues Mitglied
Mitglied
Forenbeiträge: 1
Mitglied seit:
16. Januar 2016
sp_UserOfflineSmall Offline

Moin.

Ich habe das gleiche Problem. Die BT Verbindung wird nur hergestellt, wenn die diversen Apps aktiv sind (MS Health, Band Companipon, FanBand).

HardReset, neu koppeln half nicht. Der Versuch per Recovery Tool zurück auf 8.1 funktionierte auch nicht. BT Verbindung zur Musik Box funktioniert aber tadellos.

MS Band 1, Lumia 635 ( Build: 10.0.10586.36)

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
21 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7009

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4661

Neuste Mitglieder:

bambam, k.-d.-_pundt, ziegler2, techeric, [email protected], robertlassen, specki1958, kenzo5678, eva, stef950

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.