Whats App Sound deaktiviert bei W10M | Windows Mobile | Forum

Avatar

Denke ĂŒber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Ăœbereinstimmung —





— Forum Optionen —





Minimale SuchwortlÀnge betrÀgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Whats App Sound deaktiviert bei W10M
Keine Berechtigung um zu posten
18. Dezember 2015
9:24
Avatar
calimero100
Mitglied
Mitglied
ForenbeitrÀge: 20
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Hi Leute, 

hab seit build 10581.29 das PhĂ€nomen das der Klingelton fĂŒr WhatsApp permanent vom System auf „keiner“ umgestellt wird.

Dies passiert immer wenn das Smartphone lÀnger im Stand By ist bzw. wenn ich es neu starte.

In der neuen build 36 ist dies immernoch (Lumia 925)

Hat dieses Problem noch jemand und wenn ja evtl. eine Idee ob das ein Einstellungsfehler oder ein bug ist. Es nervt doch ab und an wenn man angezÀhlt wird weil man seine Nachrichten nicht liest Embarassed

 

Danke Wink

Gruß

Calimero

18. Dezember 2015
12:07
Avatar
Benski
Administrator
ForenbeitrÀge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Das System scheint generell probleme mit Benachrichtigungstönen zu haben. Mich betrifft es zwar nicht mit WhattsApp (hab ich auch installiert), aber dafĂŒ mit Telegram. Da wird stĂ€ndig nen anderer Ton, als der von mir eingelstellte abgespielt.

Hab das aber auch als Bug schon mal in nem anderen Thread (kurze Frage & kurze Antwort) beschrieben.

18. Dezember 2015
16:32
Avatar
calimero100
Mitglied
Mitglied
ForenbeitrÀge: 20
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

na dann hoffen wir mal auf einen bugfix Wink

Gruß

Calimero

18. Dezember 2015
16:58
Avatar
Benski
Administrator
ForenbeitrÀge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Auf jeden Fall, unbedingt! Und dann hoffentlich auch Systemweit!

Aber, hast du denn ggf mal WhatsApp de- und neu installiert und im Zuge dessen neu eingerichtet?
–> Klingelton innerhalb der App bzw bei den Benachrichtungseinstellungen

18. Dezember 2015
19:07
Avatar
calimero100
Mitglied
Mitglied
ForenbeitrÀge: 20
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Benski sagt
Auf jeden Fall, unbedingt! Und dann hoffentlich auch Systemweit!

Aber, hast du denn ggf mal WhatsApp de- und neu installiert und im Zuge dessen neu eingerichtet?
–> Klingelton innerhalb der App bzw bei den Benachrichtungseinstellungen

alles schon probiert Cry

Gruß

Calimero

19. Dezember 2015
13:02
Avatar
Benski
Administrator
ForenbeitrÀge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hmm, okay. Dann bleibt wirklich nur, auf einen Fix zu warten.

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
12 Gast/GĂ€ste

Momentan betrachten diese Seite:
1 Gast/GĂ€ste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

GastbeitrÀge: 4

Mitglieder: 6937

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

BeitrÀge: 4641

Neuste Mitglieder:

jogg20, beppo31, wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655