Spam in Mail markieren? | Windows Mobile | Forum

Avatar

Denke ĂŒber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren
Bist du ein Mensch? 0   +   10   =  

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Ăœbereinstimmung —





— Forum Optionen —





Minimale SuchwortlÀnge betrÀgt 3 Zeichen - die maximale 84

8. April 2016
12:39
Avatar
Lightspeed
Mitglied
Mitglied
ForenbeitrÀge: 43
Mitglied seit:
17. Juli 2015
sp_UserOfflineSmall Offline

Hallo Forum,
wahrscheinlich mal wieder eine blutige AnfĂ€ngerfrage …. frage mich schon seit WP 8.1, warum man in der Mail-App keine Mail als Spam markieren oder sie in einen Spam-Ordner verschieben kann. Da ich das Feature vom Iphone her kenne, vermute ich mal, das es mit der Architektur von Outlook zu tun hat, die Mails etwas anders verwaltet?

Ist natĂŒrlich lĂ€stig, Spam immer nur am heimischen Rechner blocken zu können.

FĂŒr die Hilfe wie immer dankbar ist …

Lightspeed

8. April 2016
18:14
Avatar
UWP
Straubing
Mitglied
Mitglied
ForenbeitrÀge: 4
Mitglied seit:
29. Juli 2015
sp_UserOfflineSmall Offline

Hallo Lightspeed,

ich gehe mal davon aus, dass du bereits Windows 10 Mobile nutzt 😉

Eigentlich ist das Ganze ganz einfach: Einfach die entsprechende Mail lĂ€nger gedrĂŒckt halten. Ein Popup erscheint, in dem du dann mehrere Möglichkeiten hast. Die letzte lautet „In „Junk-E-Mail“ verschieben“. Das ist der Spamordner der Outlook App 🙂

Wenn du solche Spammails öfter bekommst, kannst du auch in Einstellungen -> Schnelle Aktionen mit einem Wisch nach rechts oder links die App in den Spamordner verschieben 😉

Ich hoffe ich konnte dir weiter helfen

Wiesi100

8. April 2016
20:20
Avatar
Lightspeed
Mitglied
Mitglied
ForenbeitrÀge: 43
Mitglied seit:
17. Juli 2015
sp_UserOfflineSmall Offline

HI Wiesi,

 

danke fĂŒr die Antwort, nur .. bei mir gibt es lediglich „löschen, verschieben, Kennzeichnung festlegen, als ungelesen markieren“. Das ist alles. Unter Windows 10 Mobile, Build 164.

14. April 2016
17:13
Avatar
UWP
Straubing
Mitglied
Mitglied
ForenbeitrÀge: 4
Mitglied seit:
29. Juli 2015
sp_UserOfflineSmall Offline

wp_ss_20160414_0003.png

wp_ss_20160414_0001.png
wp_ss_20160414_0002.png
Hm, das ist komisch,

also bei mir funktioniert das alles einwandfrei. Mittlerweile Build 10586.218. Ging aber bei .164 auch schon?

Hast du alle Updates fĂŒr Outlook Mail + Kalender installiert? Meine aktuelle Version ist 17.6769.40792.0

Ich hab dir auch ein paar Screenshots angehÀngt. Bei mir funktioniert es einwandfrei.

Das dir vielleicht ein Update fehlt ist fĂŒr mich die einziger ErklĂ€rung, warum das bei dir nicht geht. Seltsam.

14. April 2016
20:23
Avatar
Lightspeed
Mitglied
Mitglied
ForenbeitrÀge: 43
Mitglied seit:
17. Juli 2015
sp_UserOfflineSmall Offline

Hi Wieso,

 

ich glaub, es liegt schlicht daran, dass ich keine Outlook-Accounts mit dem Phone verbunden habe, sondern einen iCloud und zwei 1+1. 

Dank Dir fĂŒr die Hilfe – ich forsche mal und berichte wenn möglich.

Bester Gruß

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
13 Gast/GĂ€ste

Momentan betrachten diese Seite:
1 Gast/GĂ€ste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

GastbeitrÀge: 4

Mitglieder: 6935

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

BeitrÀge: 4640

Neuste Mitglieder:

wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo, bellacampen, hotte2018

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655