Groove Musik und Wetter app leere Kachel in der App Übersicht | Windows Mobile | Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Groove Musik und Wetter app leere Kachel in der App Übersicht
Keine Berechtigung um zu posten
22. Mai 2016
12:00
Avatar
MichiH1984
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
22. Mai 2016
sp_UserOfflineSmall Offline

Hallo zusammen ich habe schon viel im Internet gesucht aber nix gefunden,

Ich habe ein Lumia 640XL DS mit der Aktuellen Preview, aber ich habe immer noch das Problem das Groove Musik und die Wetter APP in der App Übersicht ohne Sysmbol sind also einfach nur die Leere Kachel. Hat einer eine Lösung ?

22. Mai 2016
18:47
Avatar
Sigi
Moderator
Mitglied

Moderator
Forenbeiträge: 560
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Ist bei mir leider das gleiche Problem. Lumia 730 und 640 ohne Preview W10M. Zumindest ist die Frage berechtigt gestellt zu werden. Bis jetzt habe ich jedoch auch keine Lösung dafür gefunden. Vielleicht weis hier jemand anderes im Forum dazu mehr?

  /______o______/
  |OO≡[ ][ ]≡OO|/
‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾
Front meines KFZs: BMW 5er E34 BJ1992 | Arg viele gibt es nicht mehr! Wer sie sieht, ist auf Winken herzlich eingeladen ;-)

23. Mai 2016
12:14
Avatar
Benski
Administrator
Forenbeiträge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Kann ich so ebenfalls bestätigen.
Bin ebenfalls mit der aktuellen/offiziellen Build unterwegs und auf meinem 930 fehlt hier und da auch das ein oder andere App-Icon.

18. Juni 2016
22:03
Avatar
Sigi
Moderator
Mitglied

Moderator
Forenbeiträge: 560
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Seit der offiziellen Threshold-Build 10.0.10586.420 werden bei mir alle App-Icons angezeigt.

Das ist insgesamt gesehen bei meinem Lumia 730 die beste Build bisher. Bis außer die Funktionen unter „Einstellungen“ -> „Extras“ läuft alles perfekt und rund Smile

  /______o______/
  |OO≡[ ][ ]≡OO|/
‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾
Front meines KFZs: BMW 5er E34 BJ1992 | Arg viele gibt es nicht mehr! Wer sie sieht, ist auf Winken herzlich eingeladen ;-)

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
9 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 6975

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1143

Beiträge: 4652

Neuste Mitglieder:

pmk2561, lingdong369, h4ze, marvin01, fgda15616991339, marknote, tensor, zubenubi, lion2507, 19fjj49

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655