Google Account ( Ihr Browser wird nicht unterstützt) | Windows Mobile | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

9   +   5   =  

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Google Account ( Ihr Browser wird nicht unterstützt)
Keine Berechtigung um zu posten
5. August 2016
18:07
Avatar
michi-xtechnik
Schweiz
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
27. November 2015
sp_UserOfflineSmall Offline

Hallo. Habe mein Lumia 650 auf Werkseinstellungen gesetzt und neu eingerichtet. Wenn ich ein Google Konto hinzufügen möchte, kommt die Meldung, dass mein Browser nicht unterstützt wird 🙁 Was soll ich tun?? Ich brauche den Google Account, da ich Telefonnummer von Kontakten und andere Sachen nur dort gespeichert habe. Wer kann mir helfen?? Wie kann ich mich anmelden und wie komme ich an meine Kontakte mit Telefonnummer ran?? Leider ist nicht alles auf dem Microsoft Konto. Frown

5. August 2016
19:31
Avatar
geloeschter Benutzer
Neues Mitglied
Mitglied
Forenbeiträge: -1
Mitglied seit:
29. November 2016
sp_UserOfflineSmall Offline

Hallo,

das Problem ist bekannt, nur ist im Moment noch nicht klar, ob das ein Bug oder Absicht seitens Google ist.

http://winfuture.de/news,93492.html

Es auch schon einen Thread hier im Forum: https://windowsunited.de/forum/windows-10-mobile/windows-phone-10-und-googlekonto-einrichten/

 

Falls es für dich eine Option ist, kannst du deine Kontakte aus Gmail exportieren und in Outlook importieren. So stehen sie dir auch unter Outlook zur Verfügung.

 

Gruß Bohemund

Die folgenden User sagen Danke an geloeschter Benutzer für seinen Post:

michi-xtechnik, Sigi
5. August 2016
22:07
Avatar
michi-xtechnik
Schweiz
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
27. November 2015
sp_UserOfflineSmall Offline

Vielen Dank Bohemund 🙂 Habe meine Kontakte nun in Outlook übertragen.

 

Danke nochmals für deine Hilfe. Google scheint neuerdings alles zu blockieren. Schade eigentlich. Werde nun halt alles nur noch auf dem Microsoft Konto speichern und synchronisieren. Pech für Google. 😀

6. August 2016
13:20
Avatar
geloeschter Benutzer
Neues Mitglied
Mitglied
Forenbeiträge: -1
Mitglied seit:
29. November 2016
sp_UserOfflineSmall Offline

Hi michi-xtechnik,

kein Problem, freut mich. Vielleicht wird das Problem behoben, bis dahin muss man sich leider mit Umwegen behlfen.

 

Gruß Bohemund

7. August 2016
19:10
Avatar
Benski
Administrator
Forenbeiträge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hi Leute.

das Problem wurde auch schon in einem anderen Thread angesprochen. Schaut mal rein, da hab ich auch eine Anleitung zur Problemlösung gepostet:

https://windowsunited.de/forum/windows-10-mobile/windows-phone-10-und-googlekonto-einrichten/#p3087

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
14 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7014

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4661

Neuste Mitglieder:

voglberg, sduishdihui, yoman100, sonsti222, markheat, bambam, k.-d.-_pundt, ziegler2, techeric, [email protected]

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.