Xamarin Bild einf√ľgen | Windows Entwickler Forum | Forum

Avatar

Denke √ľber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— √úbereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Xamarin Bild einf√ľgen
Keine Berechtigung um zu posten
14. Mai 2018
10:59
Avatar
mamagotchi
Mitglied
Mitglied
Forenbeiträge: 3
Mitglied seit:
5. August 2017
sp_UserOfflineSmall Offline

Da mein Chef ein iPhone hat, wollte er, dass die App, die ich urspr√ľnglich f√ľr W10 auf UWP-Basis geplant hatte, jetzt auch daf√ľr entwickele. Kein Problem dachte ich mir, es gibt ja Xamarin. Also schnell ein, zwei Tutorials angeschaut, wie man Bilder einf√ľgt… und es funktioniert nicht. Meine Datei hei√üt „logo.png“ und ist im Ordner der App abgelegt. Muss man noch irgendwas vorher beachten?

 

EDIT#1: Hat sich schon erledigt. Hab es als embbedRessource eingestellt und dann entsprechend geladen…

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
24 Gast/Gäste

Momentan betrachten diese Seite:
2 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 6937

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

Beiträge: 4641

Neuste Mitglieder:

jogg20, beppo31, wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655