Visualstudio Community Installation | Windows Entwickler Forum | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

4   +   1   =  

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Visualstudio Community Installation
Keine Berechtigung um zu posten
10. November 2017
7:25
Avatar
robmol
Neues Mitglied
Mitglied
Forenbeiträge: 1
Mitglied seit:
10. November 2017
sp_UserOfflineSmall Offline

Guten Tag, 

Gestern habe die Visualstudio 2017 und auch die Visualstudio C#2010 Express installiert, aber der Start Button (Debugger) ist nicht aktiv, d. H. ich kann nicht meine übung testen. Habe etwas falsch beim die Installation gemacht oder fehlt mich noch etwas. 

Ich beginne, Visual C# zu lernen, vielen Dank für die Hilfe.

Rob

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
12 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7017

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4662

Neuste Mitglieder:

Robert Saupe, geko, hasi09, voglberg, sduishdihui, yoman100, sonsti222, markheat, bambam, k.-d.-_pundt

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.