[gelöst] Microsoft Edge Erweiterungen. Probleme beim Installieren | Windows 10 | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
[gelöst] Microsoft Edge Erweiterungen. Probleme beim Installieren
Keine Berechtigung um zu posten
sp_Related Related Tags
4. August 2016
21:31
Avatar
Lupo
Mitglied
Mitglied
Forenbeiträge: 3
Mitglied seit:
17. Februar 2016
sp_UserOfflineSmall Offline

Hi Leute

 

Ich hab das Problem das wenn ich eine Erweiterung für den Edge installieren will, kommt die Meldung das die Installation abgebrochen wurde. Es kommt kein Fehlerbericht. Hab schon mehrere Erweiterungen ausprobiert.

System

Betriebssystembuild: 14393.10

Microsoft Edge 38.14393.0.0.

Shop.PNG

Danke für schnelle Tipps zur Behebung

sp_PlupAttachments Anhänge
7. August 2016
17:43
Avatar
Lupo
Mitglied
Mitglied
Forenbeiträge: 3
Mitglied seit:
17. Februar 2016
sp_UserOfflineSmall Offline

Hi Leute,

 

Das Thema hat sich geklärt und nun funktioniert alles wieder normal

7. August 2016
18:53
Avatar
Benski
Administrator
Forenbeiträge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hi.

hast du spezielle Settings vornehmen müssen, damit sich das Problem löste? Danke für dein Feedback.

7. August 2016
20:33
Avatar
Lupo
Mitglied
Mitglied
Forenbeiträge: 3
Mitglied seit:
17. Februar 2016
sp_UserOfflineSmall Offline

hi

 

ne ich hab in Apps & Features gehen und dort die Erweiterungen deinstallieren und neu installieren.

Danach ging es und war kein Problem mehr, ich vermute das bei der ersten Installation ein Fehler passiert ist und dadurch nicht funktioniert haben, selbst eine Reparatur hat nichts geholfen. Erst dann die komplette Deinstallation.

Die folgenden User sagen Danke an Lupo für seinen Post:

Benski
7. August 2016
20:37
Avatar
Benski
Administrator
Forenbeiträge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Ah okay.

ich denke, dass diese Erklärung auch anderen User  mit evtl dem gleichen Problem helfen  wird.

Den Thread hat mein Mod-Kollege inzwischen schon auf [gelöst] gestellt 😉

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
22 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7031

Moderatoren: 4

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1149

Beiträge: 4669

Neuste Mitglieder:

whatthetech, berndk, thomas.wurzen, jaehnig, thomas9111, optimisto, temperance, tyson, moenchschlaeger1, maitre63

Moderatoren: Leonard Klint: 53, Sigi: 560, Lars: 6, Ulrich B.: 204

Administratoren: : 142, Königsstein: 49, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.