Lumia 530 Einschalten und Laden nicht mehr möglich, roter Balken | Lumia Forum | Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Ãœbereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed sp_TopicIcon
Lumia 530 Einschalten und Laden nicht mehr möglich, roter Balken
Keine Berechtigung um zu posten
30. Juni 2016
9:38
Avatar
andreaBS
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
30. Juni 2016
sp_UserOfflineSmall Offline

Halllo,

mein Lumina 530 hat sich von selbst ausgeschaltet, obwohl 1h vorher noch der Akku-Stand mit über 70% angezeigt wurde. Kein Einschalten möglich, keine Hinweiß. Beim Laden erscheint ein roter Balken, der sich nicht verändert und auch hier ist ein Einschalten nicht möglich. Auch Akku raus hat nichts gebracht. Ich habe es zur Reparatur geschickt und nach 3 Wochen als repariert zurückbekommen, aber der gleiche Fehler. Leider ist nicht vermerkt, was repariert wurde und ich weiß auch nicht, wie ich Kontakt bekomme, da das Einschicken über das Geschäft, in dem ich es gekauft habe, erfolgte. Den Tipp, den ich im Internet gefunden habe (Anschließen am Rechner), hat auch nichts gebracht. Vielleicht hat hier ja jemand eine Idee. Ich habe noch Garantie.

Herzlichen Dank         Andra

30. Juni 2016
23:29
Avatar
Sigi
Moderator
Mitglied

Moderator
Forenbeiträge: 560
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Hmm, das Hauptproblem könnte im Prinzip alles sein (Steckdosennetzteil, Akku, Hardware, Software). Wie hat sich bei dem Anstecken am PC mittels USB-Kabel das Handy verhalten? Kam eine Reaktion vom Handy oder vom PC?

Hattest du bei der Reperatur auch den Akku mitgeschickt?

Ins Blaue geraten empfehle ich dir vollgende Anleitung einmal durchzulesen -> hier <-
Ganz unten steht ein Hinweis, wie man ein völlig entladenes, nicht mehr reagierendes Gerät, eventuell wieder reaktivieren kann (Softreset).

Falls das nicht hilft, kommst du vielleicht um den Hardreset (Zurücksetzen auf Werkseinstellungen) nicht drum rum: -> hier <-

Viel Erfolg

 

PS: Wenn wir von den selben Geräten reden, dann ist die Gerätebezeichnung „Lumia XXX“, also ohne „n“. Ich war so frei und habe das in der Themenüberschrift ausgebessert Wink

  /______o______/
  |OO≡[ ][ ]≡OO|/
‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾
Front meines KFZs: BMW 5er E34 BJ1992 | Arg viele gibt es nicht mehr! Wer sie sieht, ist auf Winken herzlich eingeladen ;-)

1. Juli 2016
10:41
Avatar
andreaBS
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
30. Juni 2016
sp_UserOfflineSmall Offline

Danke für deine Antwort, Sigi

Ich hatte alles zur Reparatur mitgeschickt, auch schon andere Ladekabel ausprobiert und es scheint ein neuer Akku dabei zu sein. Alles nichts genutzt. Beim Anschluss an den PC war zwar ein Installationsvorgang gestartet, ich habe aber kein neues Programm gefunden, auch hier nur der rote Balken. Beim Durchlesen der links, die Du mir geschickt hast, versteh ich es so, dass zumindest eine Reaktion bei der Tastenkombi Einschalten-Leisetaste erfolgen muss. Auch das funktioniert nicht. Da auf dem Gerät noch Garantie ist, habe ich es noch einmal Einschicken lassen. Leider geht es nach Ungarn und so ist ein Nachfragen, was beim ersten  Mal repariert wurde oder Tipps, was ich tun kann, nicht möglich. So heißt es nun: wieder 3 Wochen warten….

1. Juli 2016
19:20
Avatar
Sigi
Moderator
Mitglied

Moderator
Forenbeiträge: 560
Mitglied seit:
28. Juni 2015
sp_UserOfflineSmall Offline

Ok, bitter, wenn dem Benutzer nicht einmal ein Hinweis auf eine Fehlerbehebung gegeben wird.

Ich drück dir die Daumen, dass es diesmal klappt. Halte uns auf dem Laufenden, wenn du magst.

  /______o______/
  |OO≡[ ][ ]≡OO|/
‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾
Front meines KFZs: BMW 5er E34 BJ1992 | Arg viele gibt es nicht mehr! Wer sie sieht, ist auf Winken herzlich eingeladen ;-)

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
15 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 6937

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

Beiträge: 4641

Neuste Mitglieder:

jogg20, beppo31, wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655