nach dem Aufwecken kommt nur "Fortsetzen" auf dem L550 | Lumia Forum | Forum

Avatar

Denke ĂŒber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Ăœbereinstimmung —





— Forum Optionen —





Minimale SuchwortlÀnge betrÀgt 3 Zeichen - die maximale 84

sp_Feed sp_TopicIcon
nach dem Aufwecken kommt nur "Fortsetzen" auf dem L550
Keine Berechtigung um zu posten
12. MĂ€rz 2016
13:02
Avatar
Bella
Mitglied
Mitglied
ForenbeitrÀge: 3
Mitglied seit:
12. MĂ€rz 2016
sp_UserOfflineSmall Offline

Hallo Zusammen,

wir haben aktuell das Problem wenn das Lumia im Ruhestand war und nach dem Aufwecken auf dem Sperrbildschirm kommt die Meldung Fortsetzen. Handy ist eingefroren nichts geht jedes Mal Neustart. Hat jemand eine Idee wie das Problem gelöst werden kann

12. MĂ€rz 2016
16:00
Avatar
Benski
Administrator
ForenbeitrÀge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hallo Bella.
Herzlich Willkommen im Forum von WindowsUnited.de

Welche Firmware befindet sich aktuell auf dem 550?
Seit ihr mit dem offiziellen W10M unterwegs oder befindet sich das 550 im Insider Preview Programm und hat evtl sogar schon die Redstone Build drauf?

Hinweis:
Ich habe deinen Thread mal in den Lumia Bereich verschoben und den Threadtitel aussagekrÀftiger gestaltet.

13. MĂ€rz 2016
9:46
Avatar
Bella
Mitglied
Mitglied
ForenbeitrÀge: 3
Mitglied seit:
12. MĂ€rz 2016
sp_UserOfflineSmall Offline

Hallo Benski,

danke das Du den Thread verschoben hast. Muss mich hier auf der Side erst einmal zu rechtfinden. Ich denke das wir mit dem offiziellen W10M unterwegs sind. Unter den System-Einstellungen/Info stehe W10M Version 1511 Betriebssystembuild 10.0.10586.164.

13. MĂ€rz 2016
16:46
Avatar
Benski
Administrator
ForenbeitrÀge: 655
Mitglied seit:
21. Oktober 2015
sp_UserOfflineSmall Offline

Hi Bella.
kein Problem, fĂŒrs verschieben sind wir ja da…

Also deine Software ist auf dem neuesten Stand. Ich bin bei der Recherche zu deinem Problem auf etliche EintrĂ€ge im WWW gestoßen, die mit dem selben Problem zu kĂ€mpfen haben, ebenfalls auf dem L550.
Da scheint ein Softwarefehler im Zusammenhang mit der Hardware zu bestehen. Im Prinzip gibt es auch keine zufriedenstellende Lösung bisher, tut mir leid. Du hast im Prinzip nur drei folgende Möglichkeiten:

  1. damit leben und bei dem Fehler das GerÀt neu starten (so wie bisher also)
  2. dein GerĂ€t mal einem Hard Reset unterziehen (auf Werkseinstellugen zurĂŒck setzen), aber vorher bitte deine Daten sichern
  3. das GerÀt umtauschen

Du kannst auch mal probieren, via SoftwareRecoveryTool die aktuellste Software neu aufzuspielen. Kann zum Erfolg fĂŒhren, muss aber nicht. Auch hier solltst du aber im Vorfeld deine Daten unbedingt sichern.

Die folgenden User sagen Danke an Benski fĂŒr seinen Post:

Bella
14. MĂ€rz 2016
17:29
Avatar
Bella
Mitglied
Mitglied
ForenbeitrÀge: 3
Mitglied seit:
12. MĂ€rz 2016
sp_UserOfflineSmall Offline

Hi Benski,

alles klar wir werden das Lumia zurĂŒck schicken.

Vielen Dank fĂŒr Deine MĂŒhe.Wink

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
24 Gast/GĂ€ste

Momentan betrachten diese Seite:
1 Gast/GĂ€ste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

GastbeitrÀge: 4

Mitglieder: 6881

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1140

BeitrÀge: 4636

Neuste Mitglieder:

masterofn900, Johann Gehr, jannikkeppner, fanchou, tomtom, sabi, jojo2018, sommerperle, imola, wumpy

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655