Edge st√ľrzt auf Lumia 650 ab | Lumia Forum | Forum

Avatar

Denke √ľber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren
Bist du ein Mensch? 9   +   9   =  

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— √úbereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed sp_TopicIcon
Edge st√ľrzt auf Lumia 650 ab
Keine Berechtigung um zu posten
5. Januar 2017
20:48
Avatar
Crish11
Neues Mitglied
Mitglied
Forenbeiträge: 1
Mitglied seit:
5. Januar 2017
sp_UserOfflineSmall Offline

Hallo,

 

ich habe leider ein Problem mit meinem Lumia 650. Sobald ich Edge starten will erscheint kurz das „Startfenster“, dann st√ľrzt Edge sofort ab und die App wird beendet. Hat jemand schon mal √§hnliche Probleme gehabt?

Wäre super wenn mir jemand helfen könnte, die Alternativen zum Edge Browser gefallen mir gar nicht!

 

Danke und Gr√ľ√üe

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
14 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 6935

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

Beiträge: 4640

Neuste Mitglieder:

wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo, bellacampen, hotte2018

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655