Bugs nach Update beim Lumia 950 Ver.1511 Build 10.0.10586.318 | Lumia Forum | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed sp_TopicIcon
Bugs nach Update beim Lumia 950 Ver.1511 Build 10.0.10586.318
Keine Berechtigung um zu posten
17. Mai 2016
11:24
Avatar
HknYldrm
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
17. Mai 2016
sp_UserOfflineSmall Offline

Hallo an das Forum,

habt Ihr auch diverse Bugs nach dem letzten Update vom  +/- 16.5.16?

  1. Mein Bildschirm bleibt abgedunkelt und lässt sich in der Helligkeit auch nach manuellem Anpassen nicht aufhellen. es bleibt abgedunkelt
  2. Wenn ich mein Startbildschirm „aufwecke“, dann bleibt es schwarz, obwohl Windows Hello den Iris-Scan macht und auch den Bildschirm entsperrt, Dies höre ich an dem Ton der Entsperrung. Anschließend dauert es einige Sekunden bis ca. 1 Minute, bis mein Startmenü sichtbar ist
  3. Meine Einstellung „Bei Rufannahme vibrieren“ funktioniert nicht mehr

Dies sind die Sachen, die mir auf die schnelle aufgefallen sind.

 

Mod-Hinweis: Thread in den Lumia Bereich verschoben

17. Mai 2016
23:07
Avatar
D3f3kt
Power Mitglied
Mitglied
Forenbeiträge: 294
Mitglied seit:
14. Juli 2015
sp_UserOfflineSmall Offline

Punkt 2 kann ich bestätigen, hab ich auch ab und zu, wenn auch selten.

Den Rest habe ich bisher noch nicht bei mir beobachtet.

Woher soll ich wiss was ich denk, bevor ich hör was ich sag?

 

Fotografie ist mein Hobby. Hier ist eine Auswahl meiner Fotos zu finden: Fhotoroom - | D3f3kt |

17. Mai 2016
23:12
Avatar
HknYldrm
Neues Mitglied
Mitglied
Forenbeiträge: 2
Mitglied seit:
17. Mai 2016
sp_UserOfflineSmall Offline

Danke für dein Feedback.

Punkt 1 ist bei mir nach einem Neustart des Telefons nur noch sporadisch, aber leider nicht ganz weg

Punkt 2 besteht immer nch

Punkt 3 funktioniert einfach bei mir nicht. Vibration bei Rufannahme ist irgendwie „Dauer“ deaktiviert, auch wenn ich es anschalte.

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
12 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7017

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4662

Neuste Mitglieder:

Robert Saupe, geko, hasi09, voglberg, sduishdihui, yoman100, sonsti222, markheat, bambam, k.-d.-_pundt

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.