Forum

WERBEBANNER UND LOGIN INS  

  RSS
 Anonym

Hallo WU-Team,

 

Eurer tollen Seite, die ich täglich per App aber auch mit PC-Browser besuche, macht es mir manchmal etwas schwer in letzter Zeit.

Ich beschreibe mal meinen Einlogverlauf von vor fünf Minuten, ok?

Ich möchte gerade etwas lesen, da brettert ein Bildschirmbreites Autowerbebanner über die Site, wegklicken per Kreuz oben links unmöglich, wegschieben per danach erscheinendem Pfeil auch. Nach erfolglosem Absuchen des Banners nach anderen versteckten Wegklickoptionen, genervt draufgeklickt, damit es weiter geht … Zurück zur Site. Möchte jetzt lesen und ich einloggen, Peng!, ein alter bekannter, die Leserumfrage kommt in die Mitte. Obwohl ich die schon einmal durchgegangen bin, immer wieder und immer öfter. Weggeklickt, ab zum Einloggen ins Forum. Un und PW richtig eingegeben, ich bekomme eine Rechenaufgabe. Ich löse die Rechenaufgabe, ich bekomme einen Wordpress-Einlog-Dialog. Mit Rechenaufgabe. Ich trage ein zweites Mal meine Daten ein – ich bekomme noch eine Rechenaufgabe. Dann bin ich nicht im Forum sondern – im WP-Dashboard!!! Warum? Ich hangel mich über Meine Websites zur WU-Site – und dann endlich bin ich im Forum. Und so geht das nur noch, wenn ich mich per Browser einloggen will.

AntwortZitat
Veröffentlicht : 12. Mai 2017 5:27
Königsstein
(@koenigsstein)
Mitglied Admin

Bist du sicher, dass das Problem noch aktuell ist? Wir haben die Matheaufgaben bei Login eigentlich schon lange aktiviert. 

AntwortZitat
Veröffentlicht : 16. Mai 2017 1:35
Share:

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.

  
Arbeitet

Bitte Anmelden oder Registrieren