Werbebanner und LogIn ins Forum | Feedback | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
Werbebanner und LogIn ins Forum
Keine Berechtigung um zu posten
17. März 2017
9:36
Avatar
Lightspeed
Mitglied
Mitglied
Forenbeiträge: 43
Mitglied seit:
17. Juli 2015
sp_UserOfflineSmall Offline

Hallo WU-Team,

 

Eurer tollen Seite, die ich täglich per App aber auch mit PC-Browser besuche, macht es mir manchmal etwas schwer in letzter Zeit.

Ich beschreibe mal meinen Einlogverlauf von vor fünf Minuten, ok?

Ich möchte gerade etwas lesen, da brettert ein Bildschirmbreites Autowerbebanner über die Site, wegklicken per Kreuz oben links unmöglich, wegschieben per danach erscheinendem Pfeil auch. Nach erfolglosem Absuchen des Banners nach anderen versteckten Wegklickoptionen, genervt draufgeklickt, damit es weiter geht … Zurück zur Site. Möchte jetzt lesen und ich einloggen, Peng!, ein alter bekannter, die Leserumfrage kommt in die Mitte. Obwohl ich die schon einmal durchgegangen bin, immer wieder und immer öfter. Weggeklickt, ab zum Einloggen ins Forum. Un und PW richtig eingegeben, ich bekomme eine Rechenaufgabe. Ich löse die Rechenaufgabe, ich bekomme einen Wordpress-Einlog-Dialog. Mit Rechenaufgabe. Ich trage ein zweites Mal meine Daten ein – ich bekomme noch eine Rechenaufgabe. Dann bin ich nicht im Forum sondern – im WP-Dashboard!!! Warum? Ich hangel mich über Meine Websites zur WU-Site – und dann endlich bin ich im Forum. Und so geht das nur noch, wenn ich mich per Browser einloggen will.

1. Ich weiß, dass Ihr die Werbung braucht – dagegen ist nichts zu sagen-  aber wie sie geschaltet ist, nervt ungemein und schreckt mich nur noch ab.

2. Was ist das mit dem Dashboard? Wieso komme ich nur noch über diese Umwege ins Forum?

 

Lieber Gruß

Christian

18. März 2017
4:31
Avatar
Königsstein
Administrator
Forenbeiträge: 48
Mitglied seit:
14. November 2014
sp_UserOfflineSmall Offline

Hallo Christian,

vielen Dank für dein sachliches Feedback! Deine Kritik ist berechtigt.

Das Werbebanner, das sich nicht wegklicken lässt, hatten wir auch schon bemerkt. Das ist sehr ärgerlich und sollte nicht vorkommen. Wir haben unseren Werbeanbieter aufgefordert, dieses Werbemittel sofort zu deaktivieren. Es sollte jetzt also nicht mehr auftauchen. Auf jeden Fall sorry für die Umstände.

Die Matheaufgaben beim Login habe ich jetzt auch deaktiviert. Diese erschienen automatisch zum Spamschutz, wenn viele verdächtige Login-Versuche registriert wurden. Es ist prinzipiell ein sinnvolles Feature, aber du hast absolut Recht: wenn der Nutzer seine Daten mehrmals eingeben muss und noch auf die falsche Seite umgeleitet wird, ist das nicht ok. (Der Forums-Login hat auf den Spamschutz umgeleitet und der Spamschutz auf den Blog-Login. Das ist keine gute Lösung). Ich hoffe, dass der Login jetzt wieder unproblematisch funktioniert, falls nicht, sag nochmal Bescheid.

Das einzige, wogegen ich jetzt nicht unmittelbar etwas unternehmen kann, ist die Umfrage. Aber ich hoffe, die erscheint nicht allzu oft und lässt sich problemlos wegklicken. 🙂

Nochmal danke für die Hinweise, so ein Feedback hilft uns auf jeden Fall, die Seite besser zu machen.

Viele Grüße,

Königsstein

Die folgenden User sagen Danke an Königsstein für seinen Post:

typo2708

Das ist meine Signatur.

18. März 2017
17:04
Avatar
Lightspeed
Mitglied
Mitglied
Forenbeiträge: 43
Mitglied seit:
17. Juli 2015
sp_UserOfflineSmall Offline

Hi Königsstein,

 

alles Gold! Login ist wieder problemlos – die Werbemaßnahmen sind gut zu handlen Danke für die schnelle Reaktion!

´Schönes WE!

Christian

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
20 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7010

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4661

Neuste Mitglieder:

markheat, bambam, k.-d.-_pundt, ziegler2, techeric, [email protected], robertlassen, specki1958, kenzo5678, eva

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.