404 AUF WINDOWS 10 MOBILE | FEEDBACK | Feedback | WindowsUnited Forum

Avatar

Denke über eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed Sprechblase-Icon-gr
404 AUF WINDOWS 10 MOBILE | FEEDBACK
Keine Berechtigung um zu posten
12. Mai 2017
3:26
Avatar
Gast
Gaeste

Hallo.

 

Ich habe einige Forenbeiträge abonniert. Wenn ich die Benachrichtigungsmail auf meinem Lumia 950 in Outlook lese und den Link zum Forum anklicke startet Edge und gibt mir dann eure 404 Fehlerseite. Dann kann ich nur noch im Navigationsmenü der Seite auf Forum klicken und manuell hinnavigieren.

Auf dem Desktop mit Thunderbird und Chrome funzt alles einwandfrei.

Vielleicht habt ihr eine Idee woran das liegen kann.

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online: lkraemer
21 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 62

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 7012

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1147

Beiträge: 4661

Neuste Mitglieder:

yoman100, sonsti222, markheat, bambam, k.-d.-_pundt, ziegler2, techeric, [email protected], robertlassen, specki1958

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655

Melde dich hier mit deinen Benutzerdaten an

Registriere dich hier für WindowsUnited

Passwort zurücksetzen

Bitte gebe Email oder Nutzername ein, um dein Passwort zurückzusetzen.