Archos 50 Cesium - Probleme | Andere Windows Phones | Forum

Avatar

Denke √ľber eine Registrierung nach
Gast

sp_LogInOut Login sp_Registration Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —




— √úbereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed sp_TopicIcon
Archos 50 Cesium - Probleme
Keine Berechtigung um zu posten
10. Februar 2016
17:43
Avatar
knutsherold
Neues Mitglied
Mitglied
Forenbeiträge: 1
Mitglied seit:
8. Februar 2016
sp_UserOfflineSmall Offline

Ich habe Probleme mit dem Ger√§t. Bei Apps aus dem Store gibt es bei den meisten Eingabemasken nur einen Blackscreen, Office Lens st√ľrzt beim Ausl√∂sen ab. Die Programme sind dadurch nicht verwendbar.

Gibt es das bei Euch auch ?

Liegt es an der Hardware, an der Firmware, an W10M ?

Vielen Dank f√ľr die Hilfe.

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 388

Zurzeit Online:
13 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

D3f3kt: 294

STP: 68

LinusWP: 65

MichaG: 58

Morbus86: 50

Abdullah: 48

Lightspeed: 43

Marcel: 42

Elektroenchen: 39

Tobias: 39

Mitgliederstatistiken

Gastbeiträge: 4

Mitglieder: 6935

Moderatoren: 3

Administratoren: 3

Forumsstatistiken

Gruppen: 4

Foren: 23

Themen: 1142

Beiträge: 4640

Neuste Mitglieder:

wurli, heri68, hinok1, duderino, hanno47, portboy, nfriderici, redniwo, bellacampen, hotte2018

Moderatoren: Leonard Klint: 53, Sigi: 560, Ulrich B.: 204

Administratoren: : 142, Königsstein: 48, Benski: 655